TitanicLinux.Net :: PHP5?



PHP5?

Posted by stmarc 13.03.2009 13:14

Hello,

Congratulations for this very good tool, DaoGen. It has been very usefull. It is possible, to ask to the author about the new version compatible with php5?

Can I colaborate to help to it? I know what's necessary to get this compatibility, and there aren't too many things to be changed.

Thanks a I hope to be able to give me help to get it



viimeisin päivitys: 30.06.2009 16:48 Author: TitanicLinux.Net
Copyright TitanicLinux.Net 2003-2010